44 Tonner

 

General:

A nice looking model of the prototype. I purchased two.Santa Fe had these in two colors, the blue and yellow, and a zebra stripe. The former paint job is available from USAT, the latter is not, so I purchased an undecorated one.

They still come with traction tires. Try not to break the bell glued underneath when picking it up (don't ask me how I know this!).

 

Prototype Info:

In 1937, a new rule went into effect that both an engineer and fireman were required in any locomotive over 90,000 pounds. General Electric came up with the 44 ton loco to allow railroads to save money with a loco that only required an engineer.

There was a truck-type V8 under each hood, of 150 to 205 horsepower, each powering it's own generator, and the traction motors on each axle. Often these locos ran with just one motor running. The front truck had the low voltage generator, so if only using one motor, this is the one used. Usually chassis marked with "F".

 

They were built in 5 phases:

  1. Phase 1 - no end radiators, side louvers were used instead.
  2. Phase 2 - radiators on the ends with shutters, single access doors for the motor, and steps moved to the corners, over the trucks
  3. Phase 3 - double doors for motor?
  4. Phase 4 - small special air intake above the doors on the sides, near the nose.
  5. Phase 5 - squared headlight case.

Preparing them for my layout:

Got 2 sets of 2 axles to replace the traction tires. Took all 4 new axles and used my press to gauge the back to back properly, as usual, all way too tight gauge. Interesting, I use my press to press the axle a bit on the wheel, I do not want to put any pressure on the plastic center, and these are all much easier to press and adjust than the F3's. 

Now, take the 2 axles I removed from the undec, and the 2 I will keep on the blue and yellow. EVERY axle is split on at least one side, and several on both sides! Well, must have gotten an old one, or the gear casting (which is different than the F3) is slightly smaller and more prone to splitting.

Take out my brass collars I got from Tony Walsham, and put on the split ends. Surprise, they are a slip fit. Rats. But putting the axle back in makes it good enough. OK, sigh of relief, now reassemble the trucks.

Wait, something is wrong! The axles don't seem to sit down in place. Further investigation, gears are not meshed. Final investigation: part of the motor block is touching the axles, now they have increased in diameter from my brass collars.

OK will have to cut this out. Will try a sharp knife, don't really want to dremel it off and get plastic shavings everywhere.

Will fill this in and put a picture in when I do it a week from now.

Electronics:

I'm waiting for DCC decoders, so have not run other to check they work.

Kadee couplers:

There is a simple mount for the Kadee 831 available.

Here's the modification drawing from the Kadee site:

I have the following tips:

On trimming the gear box, don't try to measure it, get your 4-40 screw, put it in the coupler gear box, take just a couple of swipes with a file on the end of the gear box, and then test fit. Keep taking a little bit at a time until the screw is not quite perpendicular. Don't cut any more or you will have a loose coupler.

Next, I put a small nylon washer in the big hole, and then a metal washer over it. The Nylon washers/spacers are small enough to fit on the large hole. This keeps the #4 metal washer from trying to go into the large hole, and tip the screw assembly sideways.

If this happens it puts an angle on the gear box, and then puts the coupler at the wrong height.

Weather Underground PWS KCACARLS78